<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate | Obkec.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="obkec"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Obkec.sk"><meta data-n-head="ssr" data-hid="facebook-domain-verification" name="facebook-domain-verification" content="72jl7zz7jwpajkh6deyp6vjfei0lrf"><meta data-n-head="ssr" data-hid="description" name="description" content="Prečítajte si článok Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate - Zistite viac na Obkec.sk"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Prečítajte si článok Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate - Zistite viac na Obkec.sk"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://ocdn.eu/pulscms-transforms/1/ogXktkpTURBXy9kYzEyMTQzOTVmZDYzYjAxNjg2OGNmNmJlMGE5NThmZS5qcGeSlQMBzOfNDXjNB5WVAs0H0ADCww"><meta data-n-head="ssr" data-hid="og:image:secure_url" property="og:image:secure_url" content="https://ocdn.eu/pulscms-transforms/1/ogXktkpTURBXy9kYzEyMTQzOTVmZDYzYjAxNjg2OGNmNmJlMGE5NThmZS5qcGeSlQMBzOfNDXjNB5WVAs0H0ADCww"><meta data-n-head="ssr" data-hid="og:image:width" property="og:image:width" content="1200"><meta data-n-head="ssr" data-hid="og:image:height" property="og:image:height" content="630"><meta data-n-head="ssr" data-hid="robots" property="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="48x48" href="/favicons/favicon.ico"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="16x16" href="/favicons/favicon-16x16.png"><link data-n-head="ssr" rel="icon" type="image/x-icon" sizes="32x32" href="/favicons/favicon-32x32.png"><link data-n-head="ssr" rel="apple-touch-icon" href="/favicons/apple-icon-180x180.png"><link data-n-head="ssr" rel="stylesheet" href="https://s.aimg.sk/aktuality_symfony/build/crossMenu/weather-icons.css"><link data-n-head="ssr" rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="crossorigin"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="preconnect" href="https://s.aimg.sk" crossorigin="crossorigin"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.1bf21c.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.1bf21c.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.4e3630d8.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://obkec.azet.sk/clanok/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/"><script data-n-head="ssr" type="text/javascript" src="/scripts/gemius.js"></script><script data-n-head="ssr" type="text/javascript" src="/scripts/facebook_pixel.js"></script><script data-n-head="ssr" type="text/javascript" src="/scripts/livemonitor.js"></script><script data-n-head="ssr" type="text/javascript">if ("undefined" === typeof dlApi){ dlApi={"target":"obkec_azet_sk/main","cookieInfo":"","no_gemius":1,"adsNoBanner":0,"noDfp":1,"tid":"EA-4236543","DV":"obkec_azet_sk/main","kropka":{},"noDot":1,"cmd":[]} }</script><script data-n-head="ssr" type="text/javascript" src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script><script data-n-head="ssr" data-hid="script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MQTRPB5')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"Obkec.sk","alternateName":"Obkec.sk","url":"https://obkec.azet.sk"}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Ringier Slovakia Communities s.r.o.","url":"https://obkec.azet.sk","sameAs":["https://www.facebook.com/Obkec.sk/","https://www.instagram.com/obkec_sk/"]}</script><script data-n-head="ssr" type="application/ld+json">{"itemListElement":[{"position":1,"name":"Domov","@type":"ListItem","item":"https://obkec.azet.sk"},{"@type":"ListItem","position":2,"name":"Zaujímavosti","item":"https://obkec.azet.sk/zaujimavosti/"}],"@type":"BreadcrumbList","@context":"https://schema.org"}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2022-09-21T09:30:00Z","dateModified":"2022-09-21T09:30:00Z","headline":"Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate","alternativeHeadline":"Vedcom sa podarilo nemožné: Spočítali, koľko mravcov žije na Zemi","mainEntityOfPage":{"@type":"WebPage","@id":"https://obkec.azet.sk/clanok/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/"},"description":"Zamysleli ste sa niekedy nad tým, koľko mravcov žije na Zemi? Ak náhodou áno, vedci majú jasné číslo, ktoré len málokto dokáže prečítať. Ako sa výskumníkom podarilo zrátať všetkých mravcov na našej planéte?","author":{"@type":"Person","name":"Miroslav Novysedlák"},"publisher":{"@type":"Organization","name":"Ringier Slovakia Communities s.r.o.","logo":{"@type":"ImageObject","url":"https://obkec.azet.sk/images/ringier_axel_springer_logo.png","width":"118","height":"27"}},"image":{"@type":"ImageObject","url":"https://obkec.azet.sk/logo.svg","height":"1200","width":"600"}}</script><script data-n-head="ssr" data-hid="pulse-video" src="https://pulsembed.eu/pulsembed.js" type="text/javascript" charset="utf-8" defer></script><script data-n-head="ssr" data-hid="ads-pag" type="text/javascript" charset="utf-8">var adsPag = ['article']; var adsSec = null; var adsCid = ['4e714653-77e3-45da-bc04-142cd70c7b58']; var adsSeg = null;</script><link rel="preload" href="/_nuxt/905fcc6.js" as="script"><link rel="preload" href="/_nuxt/d1de750.js" as="script"><link rel="preload" href="/_nuxt/a449e2e.js" as="script"><link rel="preload" href="/_nuxt/a2f78d2.js" as="script"><link rel="preload" href="/_nuxt/b108e48.js" as="script"><link rel="preload" href="/_nuxt/a09f25f.js" as="script"><link rel="preload" href="/_nuxt/437ec64.js" as="script"><link rel="preload" href="/_nuxt/1405554.js" as="script"><link rel="preload" href="/_nuxt/40be9d1.js" as="script"><style data-vue-ssr-id="382a115c:0 126c1bb0:0 53f61d5f:0 1239d49d:0 104093bd:0 bc0f4dfc:0 6e87d8d6:0 f841d9f6:0 4cc544ad:0 2bd18eca:0 c768cb14:0 24426a92:0 6241eea0:0 1d6d5b6a:0">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</style>
  </head>
  <body >
    <script data-n-head="ssr" data-hid="nuxt-color-mode-script" data-pbody="true">!function(){"use strict";var e=window,s=document,o=s.documentElement,a=["dark","light"],t=window.localStorage.getItem("nuxt-color-mode")||"system",c="system"===t?l():t,i=s.body.getAttribute("data-color-mode-forced");function r(e){var s=""+e+"";o.classList?o.classList.add(s):o.className+=" "+s}function n(s){return e.matchMedia("(prefers-color-scheme"+s+")")}function l(){if(e.matchMedia&&"not all"!==n("").media)for(var s of a)if(n(":"+s).matches)return s;return"light"}i&&(c=i),r(c),e["__NUXT_COLOR_MODE__"]={preference:t,value:c,getColorScheme:l,addClass:r,removeClass:function(e){var s=""+e+"";o.classList?o.classList.remove(s):o.className=o.className.replace(new RegExp(s,"g"),"")}}}();
</script><noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQTRPB5&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div class="relative"><div id="ads-service"></div> <div class="bg-black text-white select-none z-30"><div class="xl:container mx-auto md:px-8 px-4 text-sm font-bold"><div class="md:flex justify-between items-center"><div class="flex items-center justify-start md:justify-between"><div class="md:w-36 w-18"><a href="https://azet.sk"><img src="/_nuxt/img/logo-azet.4c1979f.svg" alt="Azet logo" class="hidden md:inline"> <img src="/_nuxt/img/logo-azet-small.c636d43.svg" alt="Azet logo" class="inline md:hidden"></a></div> <div class="uppercase md:text-left text-right flex items-center justify-self-start h-8 my-px pl-5 md:pl-0"><a href="https://azet.sk" class="mr-6 opacity-60 hover:opacity-100">azet</a><a href="https://pokec.sk" class="mr-6 opacity-60 hover:opacity-100">pokec</a><a href="https://mail.azet.sk" class="mr-6 opacity-60 hover:opacity-100">email</a><span class="py-2 mr-6">obkec</span><a href="https://koktejl.azet.sk" class="mr-6 opacity-60 hover:opacity-100">koktejl</a></div></div> <div class="hidden md:flex opacity-50  font-bold text-xxs items-center flex-row"><div class="inline-flex w-8 h-8 overflow-hidden items-center"><div class="relative weather-img-small ib" title="Jasno"><span class="wi-moon"></span></div></div> <a href="https://www.azet.sk" class="pr-6 inline-flex items-center hover:underline cursor-pointer"><span class="inline-flex items-center">11 °C Bratislava</span></a> <span class="capitalize inline-flex items-center"> streda 21.9 Matúš </span></div></div></div></div> <div class="relative"><div class="sticky top-0 z-20"><div class="bg-background-light bg-opacity-90 font-inter backdrop-filter backdrop-blur"><header class="xl:container mx-auto md:px-8 px-4 overflow-hidden"><div class="flex flex-wrap lg:flex-nowrap items-center py-4 text-base border-b"><div class="lg:hidden bg-white rounded-5px p-1.5 mr-4 lg:mr-5 cursor-pointer"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iIzAwMCI+CiAgICAgICAgICAgIDxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKC0xMDIgLTEwNikgdHJhbnNsYXRlKDEwNSAxMTApIj4KICAgICAgICAgICAgICAgIDxwYXRoIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEuNCAyaDExLjJjLjQ0MiAwIC44LS4zNTguOC0uOCAwLS40NDItLjM1OC0uOC0uOC0uOEgxLjRDLjk1OC40LjYuNzU4LjYgMS4yYzAgLjQ0Mi4zNTguOC44Ljh6TTEuMyAxMS42aDkuOGMuMzg3IDAgLjctLjM1OC43LS44IDAtLjQ0Mi0uMzEzLS44LS43LS44SDEuM2MtLjM4NyAwLS43LjM1OC0uNy44IDAgLjQ0Mi4zMTMuOC43Ljh6Ii8+CiAgICAgICAgICAgICAgICA8cmVjdCB3aWR0aD0iOC44IiBoZWlnaHQ9IjEuNiIgeD0iLjYiIHk9IjUuMiIgcng9Ii44Ii8+CiAgICAgICAgICAgIDwvZz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="hamburger menu"></div> <div class="logo-wrapper flex-grow lg:flex-none"><a href="/" class="inline-block nuxt-link-active"><div class="logo-wrapper"><img src="/_nuxt/img/logo.441847e.svg" alt="logo" class="logo">
    Obkec.sk
  </div></a></div> <span class="hidden lg:block h-7 mx-7 w-px bg-gray-950 bg-opacity-10"></span> <a href="/clanok/kMvoWEF/na-dialnici-sa-prevratil-kamion-s-vibratormi-a-lubrikantmi-ludia-sa-pytaju-kde-skoncia/" class="inline-flex items-center justify-center lg:justify-start overflow-hidden text-base lg:text-lg hover:underline font-inter font-normal rounded-5px bg-white lg:bg-transparent px-2.5 lg:px-0 py-3 lg:py-0 hidden lg:flex"><span class="whitespace-nowrap lg:leading-9 overflow-hidden overflow-ellipsis mr-2.5">Na diaľnici sa prevrátil kamión s vibrátormi a lubrikantmi. Ľudia sa pýtajú, kde skončia </span> <img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjIiIGhlaWdodD0iMjIiIHZpZXdCb3g9IjAgMCAyMiAyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGNpcmNsZSBmaWxsPSIjMTIxMjEyIiBjeD0iMTEiIGN5PSIxMSIgcj0iMTEiLz4KICAgICAgICA8cGF0aCBkPSJNNi41IDZoMTB2MTBoLTEweiIvPgogICAgICAgIDxwYXRoIHN0cm9rZT0iI0ZGRiIgc3Ryb2tlLXdpZHRoPSIxLjUiIHN0cm9rZS1saW5lY2FwPSJyb3VuZCIgc3Ryb2tlLWxpbmVqb2luPSJyb3VuZCIgZD0ibTkuNSA3IDQgNC00IDQiLz4KICAgIDwvZz4KPC9zdmc+Cg==" width="22" height="22" alt="Prejsť na článok" aria-hidden="true" class="hidden lg:inline-block"> <img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAiIGhlaWdodD0iMTAiIHZpZXdCb3g9IjAgMCAxMCAxMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggZD0iTTAgMGgxMHYxMEgweiIvPgogICAgICAgIDxwYXRoIHN0cm9rZT0iIzFDNjE1MCIgc3Ryb2tlLXdpZHRoPSIxLjUiIHN0cm9rZS1saW5lY2FwPSJyb3VuZCIgc3Ryb2tlLWxpbmVqb2luPSJyb3VuZCIgZD0ibTMgMSA0IDQtNCA0Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" width="10" height="10" alt="Prejsť na článok" aria-hidden="true" class="inline-block lg:hidden"></a> <div class="flex ml-auto"><div class="send-tip relative text-sm lg:text-lg text-gray-950 font-semibold ml-4 lg:mr-4"><img src="/_nuxt/img/ic-hand.efe5bfb.svg" width="55" height="70" alt="Tip pre redakciu" class="w-11 lg:w-auto inline-block absolute -top-1 lg:-top-3"> <div class="flex flex-wrap gap-x-1 ml-10 lg:ml-16 h-9 content-center w-28 sm:w-max"><span>Máš pre nás tip?</span> <a href="mailto:redakcia@obkec.sk" class="text-main-green underline">Pošli nám ho</a></div></div> <div class="text-base hidden lg:flex justify-end" data-v-e07a5e12><div class="flex rounded-lg ml-4 pl-3.5 py-3 items-center h-10 relative bg-white w-32 pr-3.5" data-v-e07a5e12><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iIzAwMCIgZmlsbC1ydWxlPSJub256ZXJvIj4KICAgICAgICAgICAgPHBhdGggZD0iTTE3LjA4IDE2LjQ4OWwtMy41MjQtMy42NjZjLjkwNi0xLjA3NyAxLjQwMi0yLjQzMyAxLjQwMi0zLjg0NEMxNC45NTggNS42ODIgMTIuMjc2IDMgOC45OCAzUzMgNS42ODIgMyA4Ljk4YzAgMy4yOTYgMi42ODIgNS45NzggNS45OCA1Ljk3OCAxLjIzNyAwIDIuNDE2LS4zNzMgMy40MjUtMS4wODJsMy41NTEgMy42OTRjLjE0OS4xNTQuMzQ4LjI0LjU2Mi4yNC4yMDMgMCAuMzk1LS4wNzguNTQtLjIxOC4zMS0uMjk5LjMyLS43OTMuMDIyLTEuMTAzem0tOC4xLTExLjkzYzIuNDM2IDAgNC40MTkgMS45ODMgNC40MTkgNC40MnMtMS45ODMgNC40Mi00LjQyIDQuNDItNC40Mi0xLjk4My00LjQyLTQuNDIgMS45ODMtNC40MiA0LjQyLTQuNDJ6IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMzIgLTEwNikgdHJhbnNsYXRlKDMyIDEwNikiLz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Vyhľadávanie" data-v-e07a5e12> <input type="text" placeholder="Vyhľadať" value="" class="search-query font-semibold w-full pl-2.5 focus:outline-none mr-0 rounded-5px" data-v-e07a5e12> <!----></div> <!----></div></div></div></header></div></div> <div class="bg-background-light hidden lg:block" data-v-d07f843a><nav class="container mx-auto px-4" data-v-d07f843a><ul class="flex h-12 items-center mx-4 bg-main-green rounded-5px font-semibold text-white overflow-hidden" data-v-d07f843a><li class="h-full px-3.5 pl-7" data-v-d07f843a><a href="/" class="nav-link inline-flex items-center relative h-full text-lg nuxt-link-active" data-v-d07f843a>Domov</a></li><li class="h-full px-3.5" data-v-d07f843a><a href="/meme-zona/?page=1" class="nav-link inline-flex items-center relative h-full text-lg" data-v-d07f843a>Meme zóna</a></li><li class="h-full px-3.5" data-v-d07f843a><a href="/tipy/?page=1" class="nav-link inline-flex items-center relative h-full text-lg" data-v-d07f843a>Tipy</a></li><li class="h-full px-3.5" data-v-d07f843a><a href="/zabava/?page=1" class="nav-link inline-flex items-center relative h-full text-lg" data-v-d07f843a>Zábava</a></li><li class="h-full px-3.5" data-v-d07f843a><a href="/zaujimavosti/?page=1" class="nav-link inline-flex items-center relative h-full text-lg active" data-v-d07f843a>Zaujímavosti</a></li></ul></nav></div> <div class="lg:hidden bg-background-light px-4 pb-3.5 md:px-8"><a href="/clanok/kMvoWEF/na-dialnici-sa-prevratil-kamion-s-vibratormi-a-lubrikantmi-ludia-sa-pytaju-kde-skoncia/" class="inline-flex items-center justify-center lg:justify-start overflow-hidden text-base lg:text-lg hover:underline font-inter font-normal rounded-5px bg-white lg:bg-transparent px-2.5 lg:px-0 py-3 lg:py-0 lg:hidden w-full"><span class="whitespace-nowrap lg:leading-9 overflow-hidden overflow-ellipsis mr-2.5">Na diaľnici sa prevrátil kamión s vibrátormi a lubrikantmi. Ľudia sa pýtajú, kde skončia </span> <img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMjIiIGhlaWdodD0iMjIiIHZpZXdCb3g9IjAgMCAyMiAyMiIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGNpcmNsZSBmaWxsPSIjMTIxMjEyIiBjeD0iMTEiIGN5PSIxMSIgcj0iMTEiLz4KICAgICAgICA8cGF0aCBkPSJNNi41IDZoMTB2MTBoLTEweiIvPgogICAgICAgIDxwYXRoIHN0cm9rZT0iI0ZGRiIgc3Ryb2tlLXdpZHRoPSIxLjUiIHN0cm9rZS1saW5lY2FwPSJyb3VuZCIgc3Ryb2tlLWxpbmVqb2luPSJyb3VuZCIgZD0ibTkuNSA3IDQgNC00IDQiLz4KICAgIDwvZz4KPC9zdmc+Cg==" width="22" height="22" alt="Prejsť na článok" aria-hidden="true" class="hidden lg:inline-block"> <img src="data:image/svg+xml;base64,PHN2ZyB3aWR0aD0iMTAiIGhlaWdodD0iMTAiIHZpZXdCb3g9IjAgMCAxMCAxMCIgeG1sbnM9Imh0dHA6Ly93d3cudzMub3JnLzIwMDAvc3ZnIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPHBhdGggZD0iTTAgMGgxMHYxMEgweiIvPgogICAgICAgIDxwYXRoIHN0cm9rZT0iIzFDNjE1MCIgc3Ryb2tlLXdpZHRoPSIxLjUiIHN0cm9rZS1saW5lY2FwPSJyb3VuZCIgc3Ryb2tlLWxpbmVqb2luPSJyb3VuZCIgZD0ibTMgMSA0IDQtNCA0Ii8+CiAgICA8L2c+Cjwvc3ZnPgo=" width="10" height="10" alt="Prejsť na článok" aria-hidden="true" class="inline-block lg:hidden"></a></div> <main class="relative"><div class="max-w-full overflow-hidden justify-center bg-background-light box-wrapper obkec-desktop-screen-top"><div></div></div> <div class="relative"><div class="lg:container mx-auto md:px-8 px-4"><div class="md:flex"><div class="md:flex-grow md:border-r md:border-background-light lg:pr-11 lg:mr-11 sm:pr-6 sm:mr-6"><div class="relative pt-4 sm:pt-7 lg:pt-14"><span data-scroll="Začiatok článku" class="scroll-binder"></span> <div><div class="text-xs font-bold flex flex-col md:flex-row  items-start"><div><div class="category-flag bg-main-green inline-flex items-center justify-center font-bold text-white mr-2.5 lg:mr-3.5 font-inter text-base leading-3 py-2 rounded-11px px-2 zaujimavosti" data-v-baae9d0a><a data-v-baae9d0a>
    Zaujímavosti
  </a></div> <span class="ml-4 text-base">Dnes 09:30</span> <span class="hidden pl-5 h-7 border-r border-black border-opacity-20"></span> <span class="ml-5 hidden">Čas čítania: 8min</span></div> <div class="md:ml-4 md:pl-4 md:border-l border-black border-opacity-20 text-base font-inter py-1 md:visible"><span>Miroslav Novysedlák, </span> <span>sciencealert.com</span></div></div> <h1 class="font-bold md:text-6xl lg:text-8xl text-4xl mt-3 md:mt-5 leading-tight ">
      Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate
    </h1> <div class="image-object-wrapper mt-6 font-bold relative"><picture class="image-wrapper  rounded-lg"><source data-srcset="" media="(min-width: 1024px)" srcset="https://img.aktuality.sk/foto/vedci-zistili-kolko-mravcov-zije-na-zemi/ODAweDQ2MC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/ogXktkpTURBXy9kYzEyMTQzOTVmZDYzYjAxNjg2OGNmNmJlMGE5NThmZS5qcGeSlQMBzOfNDXjNB5WVAs0H0ADCww?st=EL_mLO0gkIfY8NALdR4SiDteM9Z5meJGrh1N6056kw4&amp;ts=1663718400&amp;e=0"><source data-srcset="" media="(min-width: 320px)" srcset="https://img.aktuality.sk/foto/vedci-zistili-kolko-mravcov-zije-na-zemi/NTgweDQ4MC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/ogXktkpTURBXy9kYzEyMTQzOTVmZDYzYjAxNjg2OGNmNmJlMGE5NThmZS5qcGeSlQMBzOfNDXjNB5WVAs0H0ADCww?st=_1ua2HScGxMYnJobZ1GV9KggxcptQce7QI2yKzL-ae4&amp;ts=1663718400&amp;e=0"> <img data-src alt="Vedci zistili, koľko mravcov žije na Zemi." src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" rel="preload" class="w-full image rounded-lg"></picture> <div class="bg-background-light rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Vedci zistili, koľko mravcov žije na Zemi.</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">pexels.com</span></div></div> <a href="/fotogaleria/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/1/"><button class="bg-yellow-orange p-2 w-full md:w-52 md:absolute md:left-14 md:bottom-24 text-black rounded-10px font-inter outline-none
            flex items-center justify-center md:justify-start"><span class="pr-3.5 pl-4"><img src="data:image/svg+xml;base64,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" alt="gallery"></span> <span class="pr-4 text-lg">Fotogaléria (2)</span></button></a></div> <p class="mt-4 text-xl md:text-3xl md:leading-7 opacity-70 font-medium">Zamysleli ste sa niekedy nad tým, koľko mravcov žije na Zemi? Ak náhodou áno, vedci majú jasné číslo, ktoré len málokto dokáže prečítať. Ako sa výskumníkom podarilo zrátať všetkých mravcov na našej planéte?</p></div> <div class="hidden bg-main-green rounded-lg py-3.5 pl-6 mt-5 text-white relative text-sm md:text-xs font-bold text-center"><img src="/_nuxt/img/ic-add-readlist.3e4ed79.svg" alt="precitat clanok" class="absolute left-6 top-2"> <span>Prečítať si článok neskôr</span></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-top"><div></div></div></div> <div class="absolute md:bg-background-light w-full top-0 left-0 z-negative text-transparent pt-4 sm:pt-7 pb-5 sm:pb-16 lg:pt-14"><div class="lg:container mx-auto flex  mx-auto md:px-8 px-4"><div class="md:flex-grow md:border-r md:border-background-ligh lg:pr-11 lg:mr-11 sm:pr-6 sm:mr-6"><div class="text-xs font-bold flex items-center"><div class="category-flag bg-main-green inline-flex items-center justify-center font-bold text-white mr-2.5 lg:mr-3.5 font-inter text-base leading-3 py-2 rounded-11px px-2 zaujimavosti" style="background-color:transparent;color:transparent;" data-v-baae9d0a><a data-v-baae9d0a>
    Zaujímavosti
  </a></div> <span class="ml-4 text-base">Dnes 09:30</span> <span class="hidden pl-5 h-7 border-r border-black border-opacity-20"></span> <span class="ml-5 hidden">Čas čítania: 8min</span></div> <div class="font-bold md:text-6xl lg:text-8xl text-4xl mt-3 md:mt-5 leading-tight ">Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate</div> <p class="mt-4 text-xl md:text-3xl md:leading-7 opacity-70 font-medium">Zamysleli ste sa niekedy nad tým, koľko mravcov žije na Zemi? Ak náhodou áno, vedci majú jasné číslo, ktoré len málokto dokáže prečítať. Ako sa výskumníkom podarilo zrátať všetkých mravcov na našej planéte?</p></div> <div class="md:flex-none md:w-1/3 xl:w-1/4 lg:pt-14 sm:py-7 py-0"><div class=" sm:mt-9 hidden md:block"><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0 " style="min-width: 304px"></div></div></div></div> <div class="lg:hidden md:hidden mb-5" style="height: 42px"></div></div> <article><div class="article-blocks highlight-links"><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Výskum poskytuje nie úplne presnú, ale približnú odpoveď. Jednohlasne sa zhodujú, že naša <strong>planéta má najmenej 20 000 000 000 000 000 mravcov. </strong>Musíte uznať, že ide o naozaj obrovské číslo, ktoré len málokto dokáže správne prečítať na prvý raz. Zjednodušene však <strong>ide o 20 biliárd.</strong> Vedci sa domnievajú, že mravce dokopy tvoria asi 12 miliónov ton suchého uhlíka. Číslo presahuje hmotnosť všetkých voľne žijúcich vtákov a cicavcov na celom svete, <a href="https://www.sciencealert.com/how-many-ants-live-on-earth-scientists-came-up-with-an-answer" id="bb19ab43-49d5-49d6-b0bd-1ea436d3b137" target="_blank">informuje portál ScienceAlert.</a></p></div><div><!----> <div article="[object Object]" class="image-object-wrapper mt-6 font-bold md:text-article-content"><img src="https://ocdn.eu/pulscms-transforms/1/Er6ktkpTURBXy8wOTU0ZmExMjE3Y2EwYTY4Mzc0ZTc0M2ZlMWY0ZGQ2Ni5qcGeRlQLNB9AAwsM" alt="Svetová populácia mravcov tvorí dokopy 12 miliónov ton suchého uhlíka." class="object-contain w-full rounded-lg"> <div class="bg-background-light rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Svetová populácia mravcov tvorí dokopy 12 miliónov ton suchého uhlíka.</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">pexels.com</span></div></div></div></div><div><!----> <div class="slot-object-container md:text-article-content"><!----></div></div><div><!----> <div article="[object Object]" class="md:text-article-content"><H2 class="text-3xl mt-6">Vedci skúmali 489 štúdií</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Biológ Edward O. Wilson povedal, že<strong> hmyz a iné bezstavovce sú "maličkými vecami," ktoré riadia svet. </strong>A všetko nasvedčuje tomu, že mal pravdu. Mravce sú totiž dôležitou súčasťou prírody. <strong>Majú zásluhu na tom, že prevzdušňujú pôdu, pomáhajú šíriť semená, rozkladajú organický materiál, vytvárajú vhodné prostredie pre iné zvieratá a tvoria dôležitú súčasť potravinového reťazca.</strong></p></div><div><div class="max-w-full overflow-hidden inline-block md:hidden w-full box-wrapper obkec-mobile-mobile-inline"><div></div></div> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Odhad počtu a hmotnosti mravcov poskytuje dôležitý základ, v rámci ktorého je možné monitorovať populáciu mravcov uprostred znepokojujúcich zmien životného prostredia. <strong>Na svete existuje viac ako 15 700 pomenovaných druhov a poddruhov mravcov </strong>a je mnoho ďalších druhov, ktoré veda ešte nestihla pomenovať.</p></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Všadeprítomnosť mravcov podnietila mnohých prírodovedcov, aby priniesli údaj o ich presnom počte. No chýbali akékoľvek systematické odhady založené na dôkazoch. <strong>Najnovší výskum zahŕňal analýzu 489 štúdií populácií mravcov, ktoré lokálne zisťovali počet mravcov v prírode.</strong> Výskum sa zameral na všetky kontinenty a biotopy vrátane lesov, púští, pastvín a miest.</p></div><div><!----> <div article="[object Object]" class="image-object-wrapper mt-6 font-bold md:text-article-content"><img src="https://ocdn.eu/pulscms-transforms/1/kCgktkpTURBXy9jOThiYTliOGU2M2ZhMTg3NDhhN2M3NzMxNGRhODBlYS5qcGeRlQLNB9AAwsM" alt="Vedci tvrdia, že mravcov je oveľa viac." class="object-contain w-full rounded-lg"> <div class="bg-background-light rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Vedci tvrdia, že mravcov je oveľa viac.</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">pexels.com</span></div></div></div></div><div><!----> <div class="slot-object-container md:text-article-content"><!----></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Počas výskumu sa použili štandardizované metódy na zber a počítanie mravcov, ako <strong>kladenie pascí alebo analýza počtu mravcov na opadaných listoch.</strong> Číslo, ku ktorému vedci aktuálne dospeli, je 2 až 20-krát vyššie ako predchádzajúce odhady. Predošlé údaje využívali iné metódy a <strong>predpokladali, že mravce tvoria iba 1 percento odhadovanej svetovej populácie hmyzu.</strong></p></div><div><!----> <div article="[object Object]" class="md:text-article-content"><H2 class="text-3xl mt-6">Aká je ich hmotnosť?</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Aktuálna metodika bola spoľahlivejšia, pretože využívala údaje o mravcoch pozorovaných priamo v teréne. Vedcov taktiež zaujímalo, <strong>koľko všetky mravce vážia. </strong>Hmotnosť organizmov sa zvyčajne meria z hľadiska ich uhlíkového zloženia. Odhadli, že <strong>20 biliárd priemerne veľkých mravcov zodpovedá čistej hmotnosti približne 12 miliónov ton uhlíka.</strong></p></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Uhlík tvorí asi polovicu hmotnosti mravca. Ak by sa započítala aj hmotnosť ostatných telesných prvkov, ich celková hmotnosť by bola ešte vyššia. Zistilo sa, že <strong>mravce sú na zemskom povrchu rozmiestnené nerovnomerne a najviac ich žije v trópoch. </strong>Práve to podčiarkuje, aká je dôležitosť tropických oblastí pri udržiavaní zdravých populácií mravcov.</p></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 md:text-article-content">Mravcom sa darilo aj v lesoch a v suchých oblastiach. V biotopoch, ktoré sú vytvorené ľuďmi, je ich pomenej. Výskum má aj svoje medzery. Napríklad <strong>miesta odberu vzoriek v súbore údajov sú v geografických oblastiach nerovnomerne rozložené.</strong> Prevažná väčšina vzoriek bola zozbieraná z prízemnej vrstvy, čo znamená, že <strong>vedci majú málo informácií o počte mravcov žijúcich na stromoch alebo v podzemí. </strong>Aj napriek tomu je však dôležité zistenie, že aj taký druh živočícha ako mravec má významné postavenie v ekosystéme.</p></div> <!----></div></article> <div class="md:flex text-xs font-bold mt-16 mb-5 sm:mb-16 w-full"><span data-scroll="Koniec článku" class="scroll-binder"></span> <div class="share-box flex flex-wrap flex-col md:flex-row md:flex-nowrap gap-4 items-baseline md:items-center md:justify-between p-3.5 p-5 bg-main-green bg-opacity-5 rounded-5px overflow-hidden w-full"><div class="bg-white rounded-5px  px-2 md:pl-7 lg:pl-7 md:pl-2 md:pr-1.5 py-2 flex items-center w-full md:w-auto" data-v-3a8de2c4><div class="flex-grow pl-2.5 pr-6 md:pl-5 md:pr-12 text-base font-bold" data-v-3a8de2c4><span class="mr-1" data-v-3a8de2c4>Zdieľať</span></div> <div class="flex justify-between share-buttons" data-v-3a8de2c4><a href="https://www.instagram.com/obkec_sk/" class="inline-flex justify-center items-center bg-main-green text-black rounded-5px p-2 mr-2" data-v-3a8de2c4><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram" class="h-4" data-v-3a8de2c4></a> <a href="https://www.facebook.com/sharer.php?u=https://obkec.azet.sk/clanok/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/" class="inline-flex justify-center items-center bg-main-green text-black rounded-5px p-2 mr-2" data-v-3a8de2c4><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook" class="h-4" data-v-3a8de2c4></a> <a href="https://twitter.com/intent/tweet?url=https://obkec.azet.sk/clanok/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/" class="inline-flex justify-center items-center bg-main-green text-black rounded-5px p-2 mr-2" data-v-3a8de2c4><img src="/_nuxt/img/ic-twitter-dark.9aafe22.svg" alt="twitter" class="h-4" data-v-3a8de2c4></a> <a href="mailto:?subject=Tip na článok z webu Obkec.sk&amp;body=Prečítajte si článok &quot;Koľko mravcov žije na Zemi? Vedcom sa podarilo ich spočítať, toto číslo ani neprečítate&quot; na webe Obkec.sk:
 https://obkec.azet.sk/clanok/gHiLJbq/kolko-mravcov-zije-na-zemi-vedcom-sa-podarilo-ich-spocitat-toto-cislo-ani-neprecitate/" class="inline-flex justify-center items-center bg-main-green text-black rounded-5px p-2" data-v-3a8de2c4><img src="/_nuxt/img/ic-email-dark.c9fae26.svg" alt="Email" class="h-4" data-v-3a8de2c4></a></div></div> <div class="send-tip relative text-sm lg:text-lg text-gray-950 font-semibold w-full ml-4 md:ml-auto md:w-auto text-lg flex md:block md:pr-2"><img src="/_nuxt/img/ic-hand.efe5bfb.svg" width="55" height="70" alt="Tip pre redakciu" class="w-11 lg:w-auto inline-block absolute -top-1 lg:-top-3"> <div class="flex flex-wrap gap-x-1 ml-10 lg:ml-16 h-9 content-center w-28 sm:w-max w-1/2 mt-3 md:mt-0 ml-16 md:ml-10"><span>Máš pre nás tip?</span> <a href="mailto:redakcia@obkec.sk" class="text-main-green underline">Pošli nám ho</a></div></div></div> <div class="hidden bg-main-green text-white rounded-lg h-12 px-5 sm:ml-5 flex items-center mt-4 md:mt-0 px-7 md:px-2 lg:px-7 justify-between"><span class="lg:pr-12">Diskusia k článku (12)</span> <span>&gt;</span></div></div></div> <div class="md:flex-none md:w-1/3 xl:w-1/4 lg:pt-14 sm:py-7 py-0"><div class="max-w-full justify-center box-wrapper obkec-desktop-square " data-v-1da20a34><div data-v-1da20a34></div></div> <div article="[object Object]" class="sm:mt-9 hidden md:block"><h4 class="text-hp-box-heading lg:text-4xl md:text-3xl font-bold flex-auto font-inter leading-7 text-center md:text-left">Zaujímavé články</h4> <div class="mt-0 md:mt-6 lg:mt-10 mb-4 md:mb-0 md:mr-3"><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a class="block"><picture class="image-wrapper "><source data-srcset="https://img.aktuality.sk/foto/top-4-jaskyne-sveta/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/iuqktkpTURBXy81NDMzNDAyMDk1YjZjZDE0NTVhMWQzOGQyOGM3MzM3YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=oEJlYBoaSvt1ek_1LHg5KphcwkbHnDVgifyHmu663dA&amp;ts=1663718400&amp;e=0" media="(min-width: 1024px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/top-4-jaskyne-sveta/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/iuqktkpTURBXy81NDMzNDAyMDk1YjZjZDE0NTVhMWQzOGQyOGM3MzM3YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=uwv29pganovM77ZDHJl9EqZdz0FIbvK9l5jZi_dEs6E&amp;ts=1663718400&amp;e=0" media="(min-width: 768px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/top-4-jaskyne-sveta/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/iuqktkpTURBXy81NDMzNDAyMDk1YjZjZDE0NTVhMWQzOGQyOGM3MzM3YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=3FdHeebXcOR7Akytx4QuiTb2lqD0NCwnPAg2XRn5Cz8&amp;ts=1663718400&amp;e=0" media="(min-width: 320px)" srcset=""> <img data-src alt="TOP 4 jaskyne sveta." src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" rel="" class="w-full image rounded-lg lazyload"></picture></a> <div class="pt-3"><div class="category-flag bg-main-green inline-flex items-center justify-center font-bold text-white mr-2.5 lg:mr-3.5 font-inter md:text-base md:leading-3 text-base md:leading-3 py-2 zaujimavosti lg:text-xs lg:leading-4 lg:pb-px lg:py-0 rounded py-0.5 px-2 text-xs" data-v-baae9d0a><a data-v-baae9d0a>
    Zaujímavosti
  </a></div> <span class="text-base inline-flex items-center justify-center font-semibold opacity-50 font-inter lg:text-xs">Včera 08:12</span> <a class="align-baseline"><h4 class="text-xl font-semibold text-black mt-2 font-inter hover:underline line-clamped four-rows leading-normal lg:text-xl">
        Veľký úspech Slovenska: National Geographic zaradil našu jaskyňu k najkrajším na svete
      </h4> <!----></a></div></div><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a class="block"><picture class="image-wrapper "><source data-srcset="https://img.aktuality.sk/foto/stripterka-v-domove-dochodcov/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/WqpktkpTURBXy8wODg3MGMwNTIyY2YwZTM1MDJhZmE2ODdlMjBkNzAyYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=uaRZZ6SQaK4cmrtcZyjgRcSIFMlwE-SoCzmRbhrpk4E&amp;ts=1663718400&amp;e=0" media="(min-width: 1024px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/stripterka-v-domove-dochodcov/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/WqpktkpTURBXy8wODg3MGMwNTIyY2YwZTM1MDJhZmE2ODdlMjBkNzAyYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=SLYqzmhqIQulnYWP57IfNmg_D9vFm95Le9DTnKb-7ws&amp;ts=1663718400&amp;e=0" media="(min-width: 768px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/stripterka-v-domove-dochodcov/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/WqpktkpTURBXy8wODg3MGMwNTIyY2YwZTM1MDJhZmE2ODdlMjBkNzAyYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=m2NG2JcqQognjNbUY05Z1pcbNfLxZeyvu4KUogRh4yA&amp;ts=1663718400&amp;e=0" media="(min-width: 320px)" srcset=""> <img data-src alt="Striptérka v domove dôchodcov." src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" rel="" class="w-full image rounded-lg lazyload"></picture></a> <div class="pt-3"><div class="category-flag bg-main-green inline-flex items-center justify-center font-bold text-white mr-2.5 lg:mr-3.5 font-inter md:text-base md:leading-3 text-base md:leading-3 py-2 zabava lg:text-xs lg:leading-4 lg:pb-px lg:py-0 rounded py-0.5 px-2 text-xs" data-v-baae9d0a><a data-v-baae9d0a>
    Zábava
  </a></div> <span class="text-base inline-flex items-center justify-center font-semibold opacity-50 font-inter lg:text-xs">17.09.2022 11:02</span> <a class="align-baseline"><h4 class="text-xl font-semibold text-black mt-2 font-inter hover:underline line-clamped four-rows leading-normal lg:text-xl">
        Striptérka v domove dôchodcov spôsobila škandál. Seniorov však poriadne rozohnila
      </h4> <!----></a></div></div><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a class="block"><picture class="image-wrapper "><source data-srcset="https://img.aktuality.sk/foto/zahranicne-media-oznacili-za-prezidenta-juraja-rizmana/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/cnDktkpTURBXy8xYzljYmY0MmYwMmFmZmRmMDQ3ZDMyMGE0ZjA1NjViYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=wGHuW9VTP9TV093nh5-bg91JHHyA8-ztqrJo9x82FNg&amp;ts=1663718400&amp;e=0" media="(min-width: 1024px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/zahranicne-media-oznacili-za-prezidenta-juraja-rizmana/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/cnDktkpTURBXy8xYzljYmY0MmYwMmFmZmRmMDQ3ZDMyMGE0ZjA1NjViYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=UxPCYNeDWi3km4M_SVp4rfD7GtSRvVWb-AfTdfo-nZE&amp;ts=1663718400&amp;e=0" media="(min-width: 768px)" srcset=""><source data-srcset="https://img.aktuality.sk/foto/zahranicne-media-oznacili-za-prezidenta-juraja-rizmana/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/cnDktkpTURBXy8xYzljYmY0MmYwMmFmZmRmMDQ3ZDMyMGE0ZjA1NjViYy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=PFQfqBQsYX8mKt3pWKXxqsrnT0mjbaDyd0BHu1sOF1A&amp;ts=1663718400&amp;e=0" media="(min-width: 320px)" srcset=""> <img data-src alt="Zahraničné médiá označili za prezidenta Juraja Rizmana." src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" rel="" class="w-full image rounded-lg lazyload"></picture></a> <div class="pt-3"><div class="category-flag bg-main-green inline-flex items-center justify-center font-bold text-white mr-2.5 lg:mr-3.5 font-inter md:text-base md:leading-3 text-base md:leading-3 py-2 zabava lg:text-xs lg:leading-4 lg:pb-px lg:py-0 rounded py-0.5 px-2 text-xs" data-v-baae9d0a><a data-v-baae9d0a>
    Zábava
  </a></div> <span class="text-base inline-flex items-center justify-center font-semibold opacity-50 font-inter lg:text-xs">Včera 06:49</span> <a class="align-baseline"><h4 class="text-xl font-semibold text-black mt-2 font-inter hover:underline line-clamped four-rows leading-normal lg:text-xl">
        Má Slovensko nového prezidenta? Ľudí baví chyba zahraničných médií, reagovala aj Čaputová 
      </h4> <!----></a></div></div></div></div> <div class="max-w-full justify-center box-wrapper obkec-desktop-square-2 scrolling" data-v-1da20a34><div data-v-1da20a34></div></div></div></div></div> <div class="xl:container mx-auto border-t border-background-light"><div class="max-w-full overflow-hidden justify-center box-wrapper obkec-desktop-screen-middle"><div></div></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-middle"><div></div></div> <div class="md:mt-11 mt-7"><h2 class="px-8 text-6xl flex-auto font-inter font-bold"></h2> <div class="py-8 md:px-8 px-4 pb-12 md:flex items-center justify-between"><div class="grid md:grid-cols-3 md:gap-8 mt-2 md:mt-7"></div></div></div></div> <div class="max-w-full overflow-hidden justify-center box-wrapper obkec-desktop-screen-middle-2"><div></div></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-middle-2"><div></div></div> <div id="recommended-articles" class="bg-main-green md:bg-transparent"><!----> <div class="xl:container mx-auto md:-mt-36 pb-8"><div class="md:px-8 px-4"><div class="grid md:grid-cols-4 md:gap-5 md:mt-4"></div></div></div></div></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-bottom"><div></div></div></main> <div class="max-w-full overflow-hidden lg:mt-12 lg:mb-12 box-wrapper obkec-desktop-screen-bottom"><div></div></div> <div id="responsive-sticky-wrapper"><div class="max-w-full overflow-hidden overflow-visible box-wrapper obkec-mobile-mobile-branding"><div></div></div></div> <footer class="bg-background-base"><div class="mt-5 md:mt-10 xl:container mx-auto text-base bg-background-base md:px-8 "><div class="md:border-t border-gray-200"><div class="md:flex items-center justify-between"><div class="py-8 md:px-0 px-4 md:flex items-center"><div class="flex-none"><img src="/_nuxt/img/ic-ringier.8a732aa.svg" width="105" height="45" alt="logo-ringier"></div> <div class="flex-none text-left mt-5 md:mt-0 md:ml-14 opacity-50 text-2xl md:text-xl text-black">
          © 2010 - 2022 <br>
          Ringier Slovakia Communities s.r.o.
        </div></div> <div class="border-t border-gray-200 py-5 md:border-t-0"><div class="flex-grow md:text-right px-4 opacity-50 text-2xl md:text-xl text-black">
          Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu.
        </div></div></div> <div class=" text-center bg-white rounded-10px py-4"><ul class="md:flex md:text-center text-left px-4"><li class="flex-auto py-1 md:my-0"><a href="https://obkec.azet.sk" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Obkec
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://reklama.ringieraxelspringer.sk/nase-produkty/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            O nás
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://www.ringieraxelspringer.sk/contact-sk/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Kontakt
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://reklama.ringieraxelspringer.sk/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Reklama
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://onas.azet.sk/kariera/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Kariéra v Azete
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Pomoc
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/vseobecne-podmienky/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Pravidlá používania
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/nastavenia/zasady" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            Cookies
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://www.azet.sk/napoveda/gdpr/" class="hover:underline text-2xl md:text-xl text-black opacity-70">
            GDPR
          </a></li></ul></div> <div class="md:text-center text-lg py-8 text-left px-4"><span class="opacity-50">Vyrobené s </span> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMiIgaGVpZ2h0PSIxMiIgdmlld0JveD0iMCAwIDEyIDEyIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0YzM0QzRCI+CiAgICAgICAgICAgIDxwYXRoIGQ9Ik02IDEuOTAybC0uNDE0LS40MjRDNC4yMjkuMDkgMi4xMi4xOTIuODc2IDEuNzA3Yy0xLjI0NCAxLjUxNS0xLjE1MiAzLjg3LjIwNSA1LjI1OGwzLjQxNyAzLjQ5OGMuODEuODMgMi4xNC44NDUgMi45Ny4wMzRsLjAzNC0uMDM0IDMuNDE3LTMuNDk4YzEuMzU3LTEuMzg5IDEuNDQ5LTMuNzQzLjIwNS01LjI1OEM5Ljg4LjE5MiA3Ljc3LjA4OSA2LjQxNCAxLjQ3OEw2IDEuOTAyeiIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTUyLjAwMDAwMCwgLTE1Ni4wMDAwMDApIHRyYW5zbGF0ZSg1Mi4wMDAwMDAsIDE1Ni4wMDAwMDApIi8+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="love-icon" class="inline h-3.5 pb-0.5"><span class="opacity-50"> láskou v Žiline</span></div></div></div></footer></div> <div class="z-30 bg-black fixed top-0 w-full h-full right-full" data-v-161a8c52><div class="py-5 md:mx-8" data-v-161a8c52><div class="px-4 flex justify-start items-center md:px-0" data-v-161a8c52><div class="bg-white rounded-5px p-1.5 w-8 h-8 flex-none" data-v-161a8c52><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iIzAwMCI+CiAgICAgICAgICAgIDxnPgogICAgICAgICAgICAgICAgPHBhdGggZD0iTTEwIDNjLjU1MiAwIDEgLjQ0OCAxIDF2MTNjMCAuNTUyLS40NDggMS0xIDFzLTEtLjQ0OC0xLTFWNGMwLS41NTIuNDQ4LTEgMS0xeiIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEzNyAtMTA2KSB0cmFuc2xhdGUoMTM3IDEwNikgcm90YXRlKDQ1IDEwIDEwLjUpIi8+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTAgM2MuNTUyIDAgMSAuNDQ4IDEgMXYxM2MwIC41NTItLjQ0OCAxLTEgMXMtMS0uNDQ4LTEtMVY0YzAtLjU1Mi40NDgtMSAxLTF6IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMTM3IC0xMDYpIHRyYW5zbGF0ZSgxMzcgMTA2KSByb3RhdGUoMTM1IDEwIDEwLjUpIi8+CiAgICAgICAgICAgIDwvZz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="hamburger zatvorit" data-v-161a8c52></div> <a href="/" class="inline-block ml-5 nuxt-link-active" data-v-161a8c52><div class="logo-wrapper"><img src="/_nuxt/img/logo-inversed.f3943cd.svg" alt="logo" class="logo inversed">
    Obkec.sk
  </div></a></div></div> <div class="text-base mx-4" data-v-e07a5e12 data-v-161a8c52><div class="flex rounded-lg ml-4 pl-3.5 py-3 items-center h-10 relative bg-gray-700 pr-8" data-v-e07a5e12><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIj4KICAgICAgICAgICAgPHBhdGggZD0iTTE3LjA4IDE2LjQ4OWwtMy41MjQtMy42NjZjLjkwNi0xLjA3NyAxLjQwMi0yLjQzMyAxLjQwMi0zLjg0NEMxNC45NTggNS42ODIgMTIuMjc2IDMgOC45OCAzUzMgNS42ODIgMyA4Ljk4YzAgMy4yOTYgMi42ODIgNS45NzggNS45OCA1Ljk3OCAxLjIzNyAwIDIuNDE2LS4zNzMgMy40MjUtMS4wODJsMy41NTEgMy42OTRjLjE0OS4xNTQuMzQ4LjI0LjU2Mi4yNC4yMDMgMCAuMzk1LS4wNzguNTQtLjIxOC4zMS0uMjk5LjMyLS43OTMuMDIyLTEuMTAzem0tOC4xLTExLjkzYzIuNDM2IDAgNC40MTkgMS45ODMgNC40MTkgNC40MnMtMS45ODMgNC40Mi00LjQyIDQuNDItNC40Mi0xLjk4My00LjQyLTQuNDIgMS45ODMtNC40MiA0LjQyLTQuNDJ6IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMzIgLTEwNikgdHJhbnNsYXRlKDMyIDEwNikiLz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="Vyhľadávanie" data-v-e07a5e12> <input type="text" placeholder="Vyhľadať" value="" class="search-query font-semibold w-full pl-2.5 focus:outline-none mr-0 rounded-5px text-white pr-8" data-v-e07a5e12> <!----></div> <!----></div> <div class="px-4 md:my-20 md:px-8 my-6" data-v-161a8c52><nav class="px-3.5 md:px-0" data-v-161a8c52><ul class="text-white" data-v-161a8c52><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="/" class="nuxt-link-active nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>
            Domov
          </a></li><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="/meme-zona/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>
            Meme zóna
          </a></li><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="/tipy/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>
            Tipy
          </a></li><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="/zabava/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>
            Zábava
          </a></li><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="/zaujimavosti/?page=1" class="active zaujimavosti nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>
            Zaujímavosti
          </a></li><li class="relative mt-4 md:mt-12" data-v-161a8c52><a href="mailto:redakcia@obkec.sk" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal opacity-50 hover:opacity-100" data-v-161a8c52>Tip od Teba
          </a></li></ul></nav></div> <div class="mt-4 border-b border-t border-white border-opacity-10" data-v-161a8c52><div class="py-5 px-7 flex justify-between md:px-8" data-v-161a8c52><div class="text-white font-bold leading-normal text-lg whitespace-nowrap md:inline-flex items-center md:text-4xl" data-v-161a8c52>
        Sme na sociálnych<br class="md:hidden" data-v-161a8c52> sieťach
      </div> <div class="flex items-center" data-v-161a8c52><a href="https://www.facebook.com/Obkec.sk/" class="social-button mr-1.5 md:mr-6 block flex items-center justify-center" data-v-161a8c52><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook" class="md:scale-50 md:w-24" data-v-161a8c52></a> <a href="https://www.instagram.com/obkec_sk/" class="social-button block flex items-center justify-center" data-v-161a8c52><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram" data-v-161a8c52></a></div></div></div> <div class="px-8 md:px-8 md:inline-flex md:justify-between md:w-full items-center my-2.5 md:my-10" data-v-161a8c52><div data-v-161a8c52><img src="/_nuxt/img/ic-ringier-dark.eea0621.svg" width="105" height="45" alt="Logo Ringier" class="block" data-v-161a8c52></div> <div class="opacity-50 text-white text-lg md:text-xl mt-5 md:mt-0" data-v-161a8c52>
      © 2010 - 2021<br data-v-161a8c52>
      Ringier Slovakia Communities s.r.o.
    </div></div> <div class="border-t border-white border-opacity-10 mt-2.5 md:mt-0" data-v-161a8c52><div class="opacity-50 text-white text-lg px-8 py-2.5 pb-10 md:px-8 md:text-xl md:my-7" data-v-161a8c52>
      Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu.
    </div></div></div> <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=3166983686888589&ev=PageView&noscript=1" style="display:none"></noscript></div></div></div><script>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</script><script src="/_nuxt/905fcc6.js" defer></script><script src="/_nuxt/b108e48.js" defer></script><script src="/_nuxt/a09f25f.js" defer></script><script src="/_nuxt/437ec64.js" defer></script><script src="/_nuxt/1405554.js" defer></script><script src="/_nuxt/40be9d1.js" defer></script><script src="/_nuxt/d1de750.js" defer></script><script src="/_nuxt/a449e2e.js" defer></script><script src="/_nuxt/a2f78d2.js" defer></script>
  </body>
</html>
