<!doctype html>
<html data-n-head-ssr lang="sk" data-n-head="%7B%22lang%22:%7B%22ssr%22:%22sk%22%7D%7D">
  <head >
    <title>10 vecí, ktoré by ste mali skúsiť na prvom rande | Obkec.sk</title><meta data-n-head="ssr" charset="utf-8"><meta data-n-head="ssr" name="viewport" content="width=device-width, initial-scale=1"><meta data-n-head="ssr" data-hid="charset" charset="utf-8"><meta data-n-head="ssr" data-hid="mobile-web-app-capable" name="mobile-web-app-capable" content="yes"><meta data-n-head="ssr" data-hid="apple-mobile-web-app-title" name="apple-mobile-web-app-title" content="obkec"><meta data-n-head="ssr" data-hid="og:site_name" property="og:site_name" content="Obkec.sk"><meta data-n-head="ssr" data-hid="description" name="description" content="Prečítajte si článok 10 vecí, ktoré by ste mali skúsiť na prvom rande - Zistite viac na Obkec.sk"><meta data-n-head="ssr" data-hid="og:type" property="og:type" content="website"><meta data-n-head="ssr" data-hid="og:title" property="og:title" content="10 vecí, ktoré by ste mali skúsiť na prvom rande"><meta data-n-head="ssr" data-hid="og:description" property="og:description" content="Prečítajte si článok 10 vecí, ktoré by ste mali skúsiť na prvom rande - Zistite viac na Obkec.sk"><meta data-n-head="ssr" data-hid="og:image" property="og:image" content="https://ocdn.eu/pulscms-transforms/1/08QktkpTURBXy9lN2QxNGMxZTE4YTdlMzUxM2YwOGY1ZTg4NThiZjExMC5qcGeSlQMAUM0KAM0FoJUCzQfQAMLD"><meta data-n-head="ssr" data-hid="robots" property="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link data-n-head="ssr" rel="icon" type="image/x-icon" href="/favicon.ico"><link data-n-head="ssr" rel="stylesheet" href="https://s.aimg.sk/aktuality_symfony/build/crossMenu/weather-icons.css"><link data-n-head="ssr" rel="preconnect" href="https://securepubads.g.doubleclick.net" crossorigin="crossorigin"><link data-n-head="ssr" rel="preconnect" href="https://fonts.googleapis.com" crossorigin="crossorigin"><link data-n-head="ssr" rel="preconnect" href="https://s.aimg.sk" crossorigin="crossorigin"><link data-n-head="ssr" data-hid="shortcut-icon" rel="shortcut icon" href="/_nuxt/icons/icon_64x64.5db052.png"><link data-n-head="ssr" data-hid="apple-touch-icon" rel="apple-touch-icon" href="/_nuxt/icons/icon_512x512.5db052.png" sizes="512x512"><link data-n-head="ssr" rel="manifest" href="/_nuxt/manifest.7b8ecd1c.json" data-hid="manifest"><link data-n-head="ssr" rel="canonical" href="https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/"><script data-n-head="ssr" type="text/javascript" src="/scripts/gemius.js"></script><script data-n-head="ssr" type="text/javascript" src="/scripts/facebook_pixel.js"></script><script data-n-head="ssr" type="text/javascript">if ("undefined" === typeof dlApi){ dlApi={"target":"obkec_azet_sk/main","cookieInfo":"","no_gemius":1,"adsNoBanner":0,"noDfp":1,"tid":"EA-4236543","DV":"obkec_azet_sk/main","kropka":{},"noDot":1,"cmd":[]} }</script><script data-n-head="ssr" type="text/javascript" src="https://lib.onet.pl/s.csr/build/dlApi/dl.boot.min.js" async></script><script data-n-head="ssr" data-hid="script">if(!window._gtm_init){window._gtm_init=1;(function(w,n,d,m,e,p){w[d]=(w[d]==1||n[d]=='yes'||n[d]==1||n[m]==1||(w[e]&&w[e][p]&&w[e][p]()))?1:0})(window,navigator,'doNotTrack','msDoNotTrack','external','msTrackingProtectionEnabled');(function(w,d,s,l,x,y){w[x]={};w._gtm_inject=function(i){if(w.doNotTrack||w[x][i])return;w[x][i]=1;w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s);j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i;f.parentNode.insertBefore(j,f);};w[y]('GTM-MQTRPB5')})(window,document,'script','dataLayer','_gtm_ids','_gtm_inject')}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"WebSite","name":"Obkec.sk","alternateName":"Obkec.sk","url":"https://obkec.azet.sk"}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"Organization","name":"Ringier Slovakia Communities s.r.o.","url":"https://obkec.azet.sk","sameAs":["https://www.facebook.com/obkec","https://www.instagram.com/obkec_sk/"]}</script><script data-n-head="ssr" type="application/ld+json">{"itemListElement":[{"position":1,"name":"Domov","@type":"ListItem","item":"https://obkec.azet.sk"},{"@type":"ListItem","position":2,"name":"Tipy","item":"https://obkec.azet.sk/tipy/"}],"@type":"BreadcrumbList","@context":"https://schema.org"}</script><script data-n-head="ssr" type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","datePublished":"2022-03-18T11:43:00Z","dateModified":"2022-03-18T11:43:00Z","headline":"10 vecí, ktoré by ste mali skúsiť na prvom rande","alternativeHeadline":"10 vecí, ktoré by ste mali skúsiť na prvom rande","mainEntityOfPage":{"@type":"WebPage","@id":"https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/"},"description":"Prvé rande býva vždy výzvou. Každý sa chce ukázať v tom najlepšom svetle, no niekedy od nervov robíme jednu chybu za druhou. Tu je zopár univerzálnych tipov, ktoré sa pri randení zídu dámam aj pánom.","author":{"@type":"Person","name":""},"publisher":{"@type":"Organization","name":"Ringier Slovakia Communities s.r.o.","logo":{"@type":"ImageObject","url":"https://obkec.azet.sk/images/ringier_axel_springer_logo.png","width":"118","height":"27"}},"image":{"@type":"ImageObject","url":"https://obkec.azet.sk/logo.svg","height":"1200","width":"600"}}</script><script data-n-head="ssr" data-hid="pulse-video" src="https://pulsembed.eu/pulsembed.js" type="text/javascript" charset="utf-8"></script><script data-n-head="ssr" data-hid="ads-pag" type="text/javascript" charset="utf-8">var adsPag = ['article']; var adsSec = null; var adsCid = ['72a6e96c-871f-4b82-823e-b09afcd057d0']; var adsSeg = null;</script><link rel="preload" href="/_nuxt/6e213b3.js" as="script"><link rel="preload" href="/_nuxt/698bc8d.js" as="script"><link rel="preload" href="/_nuxt/8914ce1.js" as="script"><link rel="preload" href="/_nuxt/8f339c0.js" as="script"><link rel="preload" href="/_nuxt/91039c5.js" as="script"><link rel="preload" href="/_nuxt/6770de6.js" as="script"><link rel="preload" href="/_nuxt/c11b944.js" as="script"><link rel="preload" href="/_nuxt/56fd988.js" as="script"><style data-vue-ssr-id="382a115c:0 126c1bb0:0 53f61d5f:0 1239d49d:0 104093bd:0 bc0f4dfc:0 4cc544ad:0 07dd4f8a:0 bb1c881a:0 317bca09:0 7764dbd0:0">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</style>
  </head>
  <body >
    <script data-n-head="ssr" data-hid="nuxt-color-mode-script" data-pbody="true">!function(){"use strict";var e=window,s=document,o=s.documentElement,a=["dark","light"],t=window.localStorage.getItem("nuxt-color-mode")||"system",c="system"===t?l():t,i=s.body.getAttribute("data-color-mode-forced");function r(e){var s=""+e+"";o.classList?o.classList.add(s):o.className+=" "+s}function n(s){return e.matchMedia("(prefers-color-scheme"+s+")")}function l(){if(e.matchMedia&&"not all"!==n("").media)for(var s of a)if(n(":"+s).matches)return s;return"light"}i&&(c=i),r(c),e["__NUXT_COLOR_MODE__"]={preference:t,value:c,getColorScheme:l,addClass:r,removeClass:function(e){var s=""+e+"";o.classList?o.classList.remove(s):o.className=o.className.replace(new RegExp(s,"g"),"")}}}();
</script><noscript data-n-head="ssr" data-hid="gtm-noscript" data-pbody="true"><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-MQTRPB5&" height="0" width="0" style="display:none;visibility:hidden" title="gtm"></iframe></noscript><div data-server-rendered="true" id="__nuxt"><!----><div id="__layout"><div><div id="ads-service"></div> <div class="sticky top-0 z-20"><div class="bg-black text-white"><div class="xl:container mx-auto md:px-8 px-4 text-sm font-bold"><div class="md:flex justify-between items-center"><div class="flex items-center justify-start md:justify-between"><div class="md:w-36 w-18"><a href="https://azet.sk"><img src="/_nuxt/img/logo-azet.4c1979f.svg" alt="Azet logo" class="hidden md:inline"> <img src="/_nuxt/img/logo-azet-small.c636d43.svg" alt="Azet logo" class="inline md:hidden"></a></div> <div class="uppercase md:text-left text-right flex items-center justify-self-start font-inter my-px pl-16 md:pl-0"><a href="https://azet.sk" class="mr-6 opacity-60 hover:opacity-100">Azet</a> <a href="https://pokec.sk" class="mr-6 opacity-60 hover:opacity-100">Pokec</a> <a href="https://mail.azet.sk" class="mr-6 opacity-60 hover:opacity-100">Email</a> <span class="py-2">Obkec</span></div></div> <div class="hidden md:flex opacity-50 font-inter font-bold text-xxs items-center flex-row"><div class="inline-flex w-8 h-8 overflow-hidden items-center"><div class="relative weather-img-small ib" title="Slnečno"><span class="wi-sun"></span></div></div> <a href="https://www.azet.sk" class="pr-6 inline-flex items-center hover:underline cursor-pointer"><span class="inline-flex items-center">-2 °C Bratislava</span></a> <span class="capitalize inline-flex items-center"> pondelok 21.3 Blahoslav </span></div></div></div></div> <div class="bg-background-light"><header class="xl:container mx-auto md:px-8 px-4"><div class="flex items-center py-4 text-base border-b"><div class="lg:hidden bg-white rounded-xl p-1.5 mr-5"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iIzAwMCI+CiAgICAgICAgICAgIDxnIHRyYW5zZm9ybT0idHJhbnNsYXRlKC0xMDIgLTEwNikgdHJhbnNsYXRlKDEwNSAxMTApIj4KICAgICAgICAgICAgICAgIDxwYXRoIGZpbGwtcnVsZT0ibm9uemVybyIgZD0iTTEuNCAyaDExLjJjLjQ0MiAwIC44LS4zNTguOC0uOCAwLS40NDItLjM1OC0uOC0uOC0uOEgxLjRDLjk1OC40LjYuNzU4LjYgMS4yYzAgLjQ0Mi4zNTguOC44Ljh6TTEuMyAxMS42aDkuOGMuMzg3IDAgLjctLjM1OC43LS44IDAtLjQ0Mi0uMzEzLS44LS43LS44SDEuM2MtLjM4NyAwLS43LjM1OC0uNy44IDAgLjQ0Mi4zMTMuOC43Ljh6Ii8+CiAgICAgICAgICAgICAgICA8cmVjdCB3aWR0aD0iOC44IiBoZWlnaHQ9IjEuNiIgeD0iLjYiIHk9IjUuMiIgcng9Ii44Ii8+CiAgICAgICAgICAgIDwvZz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="hamburger menu"></div> <div class="md:flex-none lg:w-40 w-24 md:w-28 h-7 md:h-8 logo-wrapper"><a href="/" class="inline-block nuxt-link-active"><div class="logo-wrapper"><img src="/_nuxt/img/logo.441847e.svg" alt="logo" class="logo">
    Obkec.sk
  </div></a></div> <div class="flex-grow"><nav class="hidden lg:block"><ul class="flex"><li class="mx-4 relative"><a href="/meme-zona/?page=1" class="nav-link font-apercu opacity-60 font-bold hover:opacity-100">Meme zóna</a></li><li class="mx-4 relative"><a href="/tipy/?page=1" class="nav-link font-apercu opacity-60 font-bold hover:opacity-100 active tipy">Tipy</a></li><li class="mx-4 relative"><a href="/zabava/?page=1" class="nav-link font-apercu opacity-60 font-bold hover:opacity-100">Zábava</a></li><li class="mx-4 relative"><a href="/zaujimavosti/?page=1" class="nav-link font-apercu opacity-60 font-bold hover:opacity-100">Zaujímavosti</a></li></ul></nav></div> <div class="flex-none"><div class="flex items-center"><div class="hidden"></div> <div class="lg:ml-2"></div></div></div></div></header></div></div> <main class="relative"><div class="max-w-full overflow-hidden justify-center bg-background-light box-wrapper obkec-desktop-screen-top"><div></div></div> <div class="relative"><div class="lg:container mx-auto md:px-8 px-4"><div class="md:flex"><div class="md:flex-grow md:border-r md:border-gray-100 lg:pr-11 lg:mr-11 sm:pr-6 sm:mr-6"><div class="relative pt-4 sm:pt-7 pb-5 sm:pb-14 lg:pt-14"><div><div class="text-xs font-bold flex items-center"><div class="article-flag inline-flex items-center justify-center font-bold text-white mr-2 font-apercu text-base leading-3 py-2 rounded-11px px-2 tipy" data-v-907858e8><a href="/tipy/" data-v-907858e8>
    Tipy
  </a></div> <span class="ml-4 text-base font-apercu">18.03.2022 11:43</span> <span class="hidden pl-5 h-7 border-r border-black border-opacity-20"></span> <span class="ml-5 hidden">Čas čítania: 8min</span></div> <h1 class="font-bold md:text-6xl lg:text-8xl text-4xl mt-3 md:mt-5 leading-tight font-alpinaCond">10 vecí, ktoré by ste mali skúsiť na prvom rande</h1> <p class="mt-4 text-xl md:text-3xl md:leading-7 opacity-70 font-medium font-apercu">Prvé rande býva vždy výzvou. Každý sa chce ukázať v tom najlepšom svetle, no niekedy od nervov robíme jednu chybu za druhou. Tu je zopár univerzálnych tipov, ktoré sa pri randení zídu dámam aj pánom.</p></div> <div class="hidden bg-green-btn rounded-lg py-3.5 pl-6 mt-5 text-white relative text-sm md:text-xs font-bold text-center"><img src="/_nuxt/img/ic-add-readlist.3e4ed79.svg" alt="precitat clanok" class="absolute left-6 top-2"> <span>Prečítať si článok neskôr</span></div> <div class="block md:w-full block sm:hidden mt-4"><div class="bg-white rounded-lg pl-6 sm:pl-3 lg:pl-6 pr-1.5 py-1.5 flex items-center text-sm md:text-xs"><div class="flex-grow font-bold font-apercu text-base">
        Zdieľať
      </div> <a href="https://www.instagram.com/obkec_sk/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram"></a> <a href="https://www.facebook.com/sharer.php?u=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook"></a> <a href="https://twitter.com/intent/tweet?url=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="/_nuxt/img/ic-twitter-dark.9aafe22.svg" alt="twitter"></a></div></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-top"><div></div></div></div> <div class="absolute  bg-background-light w-full top-0 left-0 z-negative text-transparent pt-4 sm:pt-7 pb-5 sm:pb-16 lg:pt-14"><div class="lg:container mx-auto flex  mx-auto md:px-8 px-4"><div class="md:flex-grow md:border-r md:border-gray-100 lg:pr-11 lg:mr-11 sm:pr-6 sm:mr-6"><div class="text-xs font-bold flex items-center"><div class="article-flag inline-flex items-center justify-center font-bold text-white mr-2 font-apercu text-base leading-3 py-2 rounded-11px px-2 tipy" style="background-color:transparent;color:transparent;" data-v-907858e8><a href="/tipy/" data-v-907858e8>
    Tipy
  </a></div> <span class="ml-4 text-base font-apercu">18.03.2022 11:43</span> <span class="hidden pl-5 h-7 border-r border-black border-opacity-20"></span> <span class="ml-5 hidden">Čas čítania: 8min</span></div> <div class="font-bold md:text-6xl lg:text-8xl text-4xl mt-3 md:mt-5 leading-tight font-alpinaCond">10 vecí, ktoré by ste mali skúsiť na prvom rande</div> <p class="mt-4 text-xl md:text-3xl md:leading-7 opacity-70 font-medium font-apercu">Prvé rande býva vždy výzvou. Každý sa chce ukázať v tom najlepšom svetle, no niekedy od nervov robíme jednu chybu za druhou. Tu je zopár univerzálnych tipov, ktoré sa pri randení zídu dámam aj pánom.</p></div> <div class="md:flex-none md:w-1/3 xl:w-1/4 lg:pt-14 sm:py-7 py-0"><div class=" sm:mt-9 hidden md:block"><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0 " style="min-width: 304px"></div></div></div></div> <div class="lg:hidden md:hidden mb-5" style="height: 42px"></div></div> <article><div class="article-blocks highlight-links"><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">1. Naplánujte si časový limit</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Prelomenie ľadov je oveľa jednoduchšie, keď obaja viete, že<strong> stretnutie nemusíte naťahovať celý deň</strong>. Hodina či dve zvyčajne stačia na to, aby ste sa navzájom oťukali. A ak to nepôjde celkom podľa plánu, nikto nebude musieť fingovať telefonáty od kamarátov v núdzi.</p></div><div><!----> <div article="[object Object]" class="image-object-wrapper mt-6 font-bold font-apercu md:text-article-content"><img src="https://ocdn.eu/pulscms-transforms/1/X6XktkpTURBXy82ODJkOTA5ZGY3NzcyYmRlNTAyZDAxNjQ4NTE5ZDQxNy5qcGeRlQLNB9AAwsM" alt="Objednajte si to, čo vám naozaj chutí" class="object-contain w-full rounded-lg"> <div class="bg-gray-100 rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Objednajte si to, čo vám naozaj chutí</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">istockphoto.com</span></div></div></div></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">2. Objednajte si to, čo vám naozaj chutí</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Je pochopiteľné, že chcete zapôsobiť, no <strong>pri výbere z nápojového lístka nemusíte hrať formu</strong>. <a href="https://www.heineken.com/sk/sk/kampane/cheers-to-all" id="1c607330-5cec-4a65-a7db-c3432d7f2255"><u>Heineken v novej kampani</u></a> Pripíjame na všetkých povzbudzuje mužov aj ženy k tomu, aby pili, na čo majú chuť. Nie je predsa žiadnym tajomstvom, že množstvo mužov miluje typicky „babské” miešané drinky a dámy dokážu oceniť skvelé pivo. Buďte sami sebou!</p></div><div><div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-inline"><div></div></div> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">3. Nezabudnite na kompliment</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Muži aj ženy rovnako oceňujú <strong>úprimné komplimenty</strong>. Na prvom rande postačí aj jednoduché „hej, vyzeráš skvele“. Ak sa obávate, že to preženiete, pochváľte niečo iné, ako je vzhľad – napríklad zmysel pre humor alebo skvelý hudobný vkus.</p></div><div><!----> <div article="[object Object]" class="image-object-wrapper mt-6 font-bold font-apercu md:text-article-content"><img src="https://ocdn.eu/pulscms-transforms/1/-U8ktkpTURBXy9hODA3ZDY5MmRkZjkwNjM3ODlmZDJkM2M2MDA0ZjRjZi5qcGeRlQLNB9AAwsM" alt="Ustrážte si reč tela" class="object-contain w-full rounded-lg"> <div class="bg-gray-100 rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Ustrážte si reč tela</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">istockphoto.com</span></div></div></div></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">4. Ustrážte si reč tela</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Veľa sme už o nej počuli, no vo chvíľach napätia na ňu často zabúdame. Odvracanie zraku, prekrižovanie rúk či nakláňanie sa smerom od partnera často spôsobuje tréma, no pre vášho spoločníka bude signálom, že sa necítite príjemne. <strong>Snažte sa udržať priateľskú a otvorenú reč tela</strong>, aj napriek svojej nervozite.</p></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">5. Zahoďte nerozhodnosť</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Nenechávajte všetko na svojho partnera alebo partnerku. Ak každý návrh alebo otázku odbijete slovami „neviem, ako chceš,” vaša nerozhodnosť bude pôsobiť zaťažujúco. Nebojte sa <strong>prejaviť svoje preferencie a povedať nie, ak s niečím nesúhlasíte</strong>.</p></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">6. Prezraďte niečo o sebe</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Po úvodných formalitách a zhodnotení počasia nemusíte na prehĺbenie konverzácie čakať celú večnosť.<strong> Podeľte sa o zábavný príbeh</strong> alebo prehoďte pár viet o niečom, čomu sa radi venujete. Partnera tým povzbudíte k tomu, aby sa uvoľnil a otvoril rovnako, ako vy.</p></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">7. Požiadajte o veľmi malú láskavosť</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Presvedčte sa, že ste jeden tím. Stačí požiadať o nejakú maličkosť, napríklad o podržanie pohára. Nielenže preukážete dôveru, no je dosť možné, že sa dostaví Franklinov efekt – <strong>keď niekoho požiadame o láskavosť, získame si jeho sympatie</strong>.</p></div><div><!----> <div article="[object Object]" class="image-object-wrapper mt-6 font-bold font-apercu md:text-article-content"><img src="https://ocdn.eu/pulscms-transforms/1/xtcktkpTURBXy8xMzc4MDBlNjllMDI5MTk3NmIyNjlkZTkyYWY3ZjlkNi5qcGeRlQLNB9AAwsM" alt="Dávajte otázky s otvoreným koncom" class="object-contain w-full rounded-lg"> <div class="bg-gray-100 rounded-b-lg px-5 pt-7 pb-3 -mt-4 md:flex text-sm"><div class="flex-grow">Dávajte otázky s otvoreným koncom</div> <div class="flex-none mt-2.5 md:mt-0 text-xs">Zdroj:
      <span class="text-green-600">istockphoto.com</span></div></div></div></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">8. Dávajte otázky s otvoreným koncom</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Pri zoznamovaní sa vynechajte otázky, na ktoré sa dá odpovedať len áno alebo nie. Radšej klaďte <strong>otázky s otvoreným koncom</strong>. „Aký je tvoj najväčší sen?“ „Čo by mal podľa teba každý vyskúšať aspoň raz?“ Práve tento druh otázok vám môže pomôcť, keď konverzácia stagnuje.</p></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">9. Premyslite svoje odpovede</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Niektorí ľudia si myslia, že čím rýchlejšie odpovedajú na položené otázky, tým múdrejšie pôsobia. Iní rozprávajú z nervozity alebo zo strachu z trápneho ticha. Nech je dôvod akýkoľvek, unáhlené odpovede mnohí rýchlo oľutujú. <strong>Pokojne si dajte pred odpoveďou pauzu</strong>. Druhej strane sa nikdy nebude zdať taká dlhá, ako vám.</p></div><div><!----> <div article="[object Object]" class="font-apercu md:text-article-content"><H2 class="text-3xl mt-6">10. Nepočúvajte všetky rady do bodky</H2></div></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content">Nezáleží na tom, či si ich prečítate na internete alebo vypočujete od vášho najlepšieho priateľa. <strong>Každý človek je individuálny a každý pár má vlastnú dynamiku</strong>. Choďte s prúdom a ak si to situácia pýta, pokojne pravidlá randenia porušte. Možno najviac zabodujete práve svojou spontánnosťou.</p></div><div><!----> <p article="[object Object]" class="md:leading-9 mt-5 lg:mt-12 font-apercu md:text-article-content"><em>Tento článok vznikol v spolupráci s HEINEKEN</em></p></div></div></article> <div class="md:flex text-xs font-bold mt-16 mb-5 sm:mb-16 w-full" data-v-24232e42><div class="bg-gray-900 text-white rounded-lg h-12 pl-7 lg:pl-7 md:pl-2 pr-1.5 flex items-center shares-button" data-v-24232e42><div class="flex-grow sm:px-3 lg:pr-12 text-base font-apercu" data-v-24232e42>
        Zdieľať
      </div> <div class="flex justify-between" data-v-24232e42><a href="https://www.instagram.com/obkec_sk/" class="bg-green-btn text-black rounded-lg p-2 mr-2" data-v-24232e42><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram" data-v-24232e42></a> <a href="https://www.facebook.com/sharer.php?u=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn text-black rounded-lg p-2 mr-2" data-v-24232e42><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook" data-v-24232e42></a> <a href="https://twitter.com/intent/tweet?url=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn text-black rounded-lg p-2 mr-2" data-v-24232e42><img src="/_nuxt/img/ic-twitter-dark.9aafe22.svg" alt="twitter" data-v-24232e42></a></div></div> <div class="hidden bg-green-btn text-white rounded-lg h-12 px-5 sm:ml-5 flex items-center mt-4 md:mt-0 px-7 md:px-2 lg:px-7 justify-between" data-v-24232e42><span class="lg:pr-12" data-v-24232e42>Diskusia k článku (12)</span> <span data-v-24232e42>&gt;</span></div></div></div> <div class="md:flex-none md:w-1/3 xl:w-1/4 lg:pt-14 sm:py-7 py-0"><div class="block md:w-full mb-5 hidden sm:block"><div class="bg-white rounded-lg pl-6 sm:pl-3 lg:pl-6 pr-1.5 py-1.5 flex items-center text-sm md:text-xs"><div class="flex-grow font-bold font-apercu text-base">
        Zdieľať
      </div> <a href="https://www.instagram.com/obkec_sk/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram"></a> <a href="https://www.facebook.com/sharer.php?u=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook"></a> <a href="https://twitter.com/intent/tweet?url=https://obkec.azet.sk/clanok/URJ2RO7/10-veci-ktore-by-ste-mali-skusit-na-prvom-rande/" class="bg-green-btn rounded-lg mr-1 p-2"><img src="/_nuxt/img/ic-twitter-dark.9aafe22.svg" alt="twitter"></a></div></div> <div class="max-w-full justify-center box-wrapper obkec-desktop-square " data-v-3b19451f><div data-v-3b19451f></div></div> <div article="[object Object]" class="sm:mt-9 hidden md:block"><h4 class="lg:text-4xl text-6xl md:text-3xl font-bold flex-auto font-alpinaCond leading-7">Ďalšie zaujímavé články</h4> <div class="mt-0 md:mt-6 lg:mt-8 mb-4 md:mb-0"><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a href="/clanok/sPFhp24/co-vidite-ako-prve-na-obrazku-tato-opticka-iluzia-vam-odhali-vasu-najsilnejsiu-vlastnost/" class="block"><picture class="image-wrapper"><source data-srcset="https://img.aktuality.sk/foto/tato-opticka-iluzia-vam-odhali-vasu-najsilnejsiu-vlastnost/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/AZMktkpTURBXy8xMGU2N2Y5ZGZlYjhmMDM3NzdiYTc2Mjk5MzQwN2Y5YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=F00KQu5fW8_JWxywaS804RSMbLjJ71jeBUQ0rwsEg6I&amp;ts=1647820800&amp;e=0" media="(min-width: 1024px)"><source data-srcset="https://img.aktuality.sk/foto/tato-opticka-iluzia-vam-odhali-vasu-najsilnejsiu-vlastnost/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/AZMktkpTURBXy8xMGU2N2Y5ZGZlYjhmMDM3NzdiYTc2Mjk5MzQwN2Y5YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=ukhD7WG4vdHCtV1iKX1Zy3JL-I2w9RxisbwSPne0LA8&amp;ts=1647820800&amp;e=0" media="(min-width: 768px)"><source data-srcset="https://img.aktuality.sk/foto/tato-opticka-iluzia-vam-odhali-vasu-najsilnejsiu-vlastnost/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/AZMktkpTURBXy8xMGU2N2Y5ZGZlYjhmMDM3NzdiYTc2Mjk5MzQwN2Y5YS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=FbVzB2IkRiIyebwOO1R4YximdUjV12Yy9HCpHA32QZ4&amp;ts=1647820800&amp;e=0" media="(min-width: 320px)"> <img data-src alt="Táto optická ilúzia vám odhalí vašu najsilnejšiu vlastnosť" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" class="w-full lazyload image  rounded-lg"></picture></a> <div class="pt-3.5"><div class="article-flag inline-flex items-center justify-center font-bold text-white mr-2 font-apercu rounded px-2 md:text-base md:leading-3 md:text-base md:leading-3 md:py-2 zaujimavosti lg:text-xs lg:leading-4 lg:pb-px lg:py-0" data-v-907858e8><a href="/zaujimavosti/" data-v-907858e8>
    Zaujímavosti
  </a></div> <span class="text-base inline-flex items-center justify-center font-bold opacity-50 font-apercu lg:text-xs">16.03.2022 12:46</span> <a href="/clanok/sPFhp24/co-vidite-ako-prve-na-obrazku-tato-opticka-iluzia-vam-odhali-vasu-najsilnejsiu-vlastnost/"><h4 class="text-3xl font-bold tracking-tight text-black mt-2.5 font-alpina hover:underline line-clamped lg:text-2xl">
        Čo vidíte ako prvé na obrázku? Táto optická ilúzia vám odhalí vašu najsilnejšiu vlastnosť
      </h4> <!----></a></div></div><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a href="/clanok/jS1ihql/nikto-si-nechce-podat-ruku-s-putinom-odmietol-ho-kim-cong-un-a-dokonca-aj-slavny-sefkuchar/" class="block"><picture class="image-wrapper"><source data-srcset="https://img.aktuality.sk/foto/nikto-si-nechce-podat-ruku-s-putinom/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/P2SktkpTURBXy83YTMyYWE3ODQxYWI0ZWQ5NTNhMGY1ZWU4ZmI3ZWQzMy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=OGBYUBjYiBTt4v--E4IghH2-BRxUMIXru88q2Ah4AOc&amp;ts=1647820800&amp;e=0" media="(min-width: 1024px)"><source data-srcset="https://img.aktuality.sk/foto/nikto-si-nechce-podat-ruku-s-putinom/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/P2SktkpTURBXy83YTMyYWE3ODQxYWI0ZWQ5NTNhMGY1ZWU4ZmI3ZWQzMy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=U0Y9jYJHrVfgCEb_lPH5LrCWI3qVcvfRklFLSzc2m-M&amp;ts=1647820800&amp;e=0" media="(min-width: 768px)"><source data-srcset="https://img.aktuality.sk/foto/nikto-si-nechce-podat-ruku-s-putinom/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/P2SktkpTURBXy83YTMyYWE3ODQxYWI0ZWQ5NTNhMGY1ZWU4ZmI3ZWQzMy5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=OlEnR1uonb6Lx9W0J-jTTO_lsHB-JETvIoG7xOB_BQM&amp;ts=1647820800&amp;e=0" media="(min-width: 320px)"> <img data-src alt="Nikto si nechce podať ruku s Putinom." src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" class="w-full lazyload image  rounded-lg"></picture></a> <div class="pt-3.5"><div class="article-flag inline-flex items-center justify-center font-bold text-white mr-2 font-apercu rounded px-2 md:text-base md:leading-3 md:text-base md:leading-3 md:py-2 zabava lg:text-xs lg:leading-4 lg:pb-px lg:py-0" data-v-907858e8><a href="/zabava/" data-v-907858e8>
    Zábava
  </a></div> <span class="text-base inline-flex items-center justify-center font-bold opacity-50 font-apercu lg:text-xs">18.03.2022 12:20</span> <a href="/clanok/jS1ihql/nikto-si-nechce-podat-ruku-s-putinom-odmietol-ho-kim-cong-un-a-dokonca-aj-slavny-sefkuchar/"><h4 class="text-3xl font-bold tracking-tight text-black mt-2.5 font-alpina hover:underline line-clamped lg:text-2xl">
        Nikto si nechce podať ruku s Putinom. Odmietol ho Kim Čong-un a dokonca aj slávny šéfkuchár
      </h4> <!----></a></div></div><div class="overflow-hidden pt-5 md:pt-0 inline-block md:mb-8 w-full mb-0"><a href="/clanok/5o97k4o/je-to-moj-zmysel-zivota-place-zufala-influencerka-je-bez-prace-v-rusku-konci-instagram/" class="block"><picture class="image-wrapper"><source data-srcset="https://img.aktuality.sk/foto/ruska-influencerka-je-kvoli-zablokovaniu-instagramu-v-koncoch/MzgweDI1NS9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/8lDktkpTURBXy9iMDRiMzM1ZmNhNTI1NGVjMGE0YjdkMjk4ZDMxZjhjZS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=-PM27L3xEKXM3cfEiW7q6i5u2G6x6FMBa-5klODnphU&amp;ts=1647820800&amp;e=0" media="(min-width: 1024px)"><source data-srcset="https://img.aktuality.sk/foto/ruska-influencerka-je-kvoli-zablokovaniu-instagramu-v-koncoch/NDUweDMwMC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/8lDktkpTURBXy9iMDRiMzM1ZmNhNTI1NGVjMGE0YjdkMjk4ZDMxZjhjZS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=mYrbps0P1-cH_YrOJdOBQ1bjmSLK6CNW-eHywu9mNpw&amp;ts=1647820800&amp;e=0" media="(min-width: 768px)"><source data-srcset="https://img.aktuality.sk/foto/ruska-influencerka-je-kvoli-zablokovaniu-instagramu-v-koncoch/MjkweDE5MC9zbWFydC9maWx0ZXJzOmZvcm1hdChqcGcpL2h0dHA6Ly9sb2NhbGhvc3Q6ODEvcHVsc2Ntcy10cmFuc2Zvcm1zLzE=/8lDktkpTURBXy9iMDRiMzM1ZmNhNTI1NGVjMGE0YjdkMjk4ZDMxZjhjZS5wbmeSlQMAAM0HgM0EOJUCzQPoAMLD?st=p_hY5HZjesSs4CmHTdyJzN6cwbd6W_FFoj-Ktay0lYg&amp;ts=1647820800&amp;e=0" media="(min-width: 320px)"> <img data-src alt="Ruská influencerka je kvôli zablokovaniu Instagramu v koncoch" src="data:image/svg+xml,%3Csvg xmlns='http://www.w3.org/2000/svg' viewBox='0 0 600 350'%3E%3C/svg%3E" class="w-full lazyload image  rounded-lg"></picture></a> <div class="pt-3.5"><div class="article-flag inline-flex items-center justify-center font-bold text-white mr-2 font-apercu rounded px-2 md:text-base md:leading-3 md:text-base md:leading-3 md:py-2 zaujimavosti lg:text-xs lg:leading-4 lg:pb-px lg:py-0" data-v-907858e8><a href="/zaujimavosti/" data-v-907858e8>
    Zaujímavosti
  </a></div> <span class="text-base inline-flex items-center justify-center font-bold opacity-50 font-apercu lg:text-xs">14.03.2022 18:08</span> <a href="/clanok/5o97k4o/je-to-moj-zmysel-zivota-place-zufala-influencerka-je-bez-prace-v-rusku-konci-instagram/"><h4 class="text-3xl font-bold tracking-tight text-black mt-2.5 font-alpina hover:underline line-clamped lg:text-2xl">
        &quot;Je to môj zmysel života,&quot; plače zúfalá influencerka. Je bez práce, v Rusku končí Instagram
      </h4> <!----></a></div></div></div></div> <div class="max-w-full justify-center box-wrapper obkec-desktop-square-2 scrolling" data-v-3b19451f><div data-v-3b19451f></div></div></div></div> <div class="max-w-full overflow-hidden inline-flex md:hidden w-full justify-center box-wrapper obkec-mobile-mobile-bottom"><div></div></div></div> <div id="recommended-articles"><!----> <div class="xl:container mx-auto -mt-28"><div class="md:px-8 px-4"><div class="grid md:grid-cols-3 md:gap-8 mt-4"></div></div></div></div></div></main> <div class="max-w-full overflow-hidden lg:mt-12 lg:mb-12 box-wrapper obkec-desktop-screen-bottom"><div></div></div> <footer class="mt-5 md:mt-10 xl:container mx-auto text-base md:px-8"><div class="border-t border-gray-200"><div class="md:flex items-center justify-between"><div class="py-8 md:px-0 px-4 md:flex items-center"><div class="flex-none"><img src="/_nuxt/img/ic-ringier.8a732aa.svg" width="105" height="45" alt="logo-ringier"></div> <div class="flex-none text-left mt-5 md:mt-0 md:ml-14 opacity-50 font-apercu text-2xl md:text-xl text-black">
          © 2010 - 2022 <br>
          Ringier Slovakia Communities s.r.o.
        </div></div> <div class="border-t border-gray-200 py-5 md:border-t-0"><div class="flex-grow md:text-right px-4 opacity-50 font-apercu text-2xl md:text-xl text-black">
          Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu.
        </div></div></div> <div class="border-t border-b border-gray-200 text-center py-4"><ul class="md:flex md:text-center text-left px-4"><li class="flex-auto py-1 md:my-0"><a href="https://obkec.azet.sk" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Obkec
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://reklama.ringieraxelspringer.sk/nase-produkty/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            O nás
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://www.ringieraxelspringer.sk/contact-sk/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Kontakt
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://reklama.ringieraxelspringer.sk/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Reklama
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://onas.azet.sk/kariera/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Kariéra v Azete
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Pomoc
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/vseobecne-podmienky/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Pravidlá používania
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://pomoc.azet.sk/nastavenia/zasady" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            Cookies
          </a></li><li class="flex-auto py-1 md:my-0"><a href="https://www.azet.sk/napoveda/gdpr/" class="hover:underline font-apercu text-2xl md:text-xl text-black opacity-70">
            GDPR
          </a></li></ul></div> <div class="md:text-center text-lg py-8 font-apercu text-left px-4"><span class="opacity-50">Vyrobené s </span> <img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMiIgaGVpZ2h0PSIxMiIgdmlld0JveD0iMCAwIDEyIDEyIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0YzM0QzRCI+CiAgICAgICAgICAgIDxwYXRoIGQ9Ik02IDEuOTAybC0uNDE0LS40MjRDNC4yMjkuMDkgMi4xMi4xOTIuODc2IDEuNzA3Yy0xLjI0NCAxLjUxNS0xLjE1MiAzLjg3LjIwNSA1LjI1OGwzLjQxNyAzLjQ5OGMuODEuODMgMi4xNC44NDUgMi45Ny4wMzRsLjAzNC0uMDM0IDMuNDE3LTMuNDk4YzEuMzU3LTEuMzg5IDEuNDQ5LTMuNzQzLjIwNS01LjI1OEM5Ljg4LjE5MiA3Ljc3LjA4OSA2LjQxNCAxLjQ3OEw2IDEuOTAyeiIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTUyLjAwMDAwMCwgLTE1Ni4wMDAwMDApIHRyYW5zbGF0ZSg1Mi4wMDAwMDAsIDE1Ni4wMDAwMDApIi8+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="love-icon" class="inline h-3.5 pb-0.5"><span class="opacity-50"> láskou v Žiline</span></div></div></footer> <div class="z-30 bg-black fixed top-8 w-full h-full overflow-y-scroll right-full" data-v-4418fb32><div class="py-5 border-b border-white border-opacity-10 overflow-y-scroll md:mx-8" data-v-4418fb32><div class="px-4 flex justify-start items-center md:px-0" data-v-4418fb32><div class="bg-white rounded-xl p-1.5 w-8 h-8 flex-none" data-v-4418fb32><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iIzAwMCI+CiAgICAgICAgICAgIDxnPgogICAgICAgICAgICAgICAgPHBhdGggZD0iTTEwIDNjLjU1MiAwIDEgLjQ0OCAxIDF2MTNjMCAuNTUyLS40NDggMS0xIDFzLTEtLjQ0OC0xLTFWNGMwLS41NTIuNDQ4LTEgMS0xeiIgdHJhbnNmb3JtPSJ0cmFuc2xhdGUoLTEzNyAtMTA2KSB0cmFuc2xhdGUoMTM3IDEwNikgcm90YXRlKDQ1IDEwIDEwLjUpIi8+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTAgM2MuNTUyIDAgMSAuNDQ4IDEgMXYxM2MwIC41NTItLjQ0OCAxLTEgMXMtMS0uNDQ4LTEtMVY0YzAtLjU1Mi40NDgtMSAxLTF6IiB0cmFuc2Zvcm09InRyYW5zbGF0ZSgtMTM3IC0xMDYpIHRyYW5zbGF0ZSgxMzcgMTA2KSByb3RhdGUoMTM1IDEwIDEwLjUpIi8+CiAgICAgICAgICAgIDwvZz4KICAgICAgICA8L2c+CiAgICA8L2c+Cjwvc3ZnPgo=" alt="hamburger zatvorit" data-v-4418fb32></div> <a href="/" class="inline-block ml-5 nuxt-link-active" data-v-4418fb32><div class="logo-wrapper"><img src="/_nuxt/img/logo-inversed.f3943cd.svg" alt="logo" class="logo inversed">
    Obkec.sk
  </div></a></div></div> <div class="px-4 md:my-20 md:px-8 my-6" data-v-4418fb32><nav class="px-3.5 md:px-0" data-v-4418fb32><ul class="text-white" data-v-4418fb32><li class="relative mt-4 md:mt-12" data-v-4418fb32><a href="/meme-zona/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal font-apercu opacity-50 hover:opacity-100" data-v-4418fb32>Meme zóna</a></li><li class="relative mt-4 md:mt-12" data-v-4418fb32><a href="/tipy/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal font-apercu opacity-50 hover:opacity-100 active tipy" data-v-4418fb32>Tipy</a></li><li class="relative mt-4 md:mt-12" data-v-4418fb32><a href="/zabava/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal font-apercu opacity-50 hover:opacity-100" data-v-4418fb32>Zábava</a></li><li class="relative mt-4 md:mt-12" data-v-4418fb32><a href="/zaujimavosti/?page=1" class="nav-link relative text-3xl md:text-6xl font-bold leading-normal font-apercu opacity-50 hover:opacity-100" data-v-4418fb32>Zaujímavosti</a></li></ul></nav></div> <div class="mt-4 border-b border-t border-white border-opacity-10" data-v-4418fb32><div class="py-5 px-7 flex justify-between md:px-8" data-v-4418fb32><div class="text-white font-bold leading-normal text-lg whitespace-nowrap md:inline-flex items-center md:text-4xl" data-v-4418fb32>
          Sme na sociálnych<br class="md:hidden" data-v-4418fb32> sieťach
        </div> <div class="flex items-center" data-v-4418fb32><a href class="social-button mr-1.5 md:mr-6 block flex items-center justify-center" data-v-4418fb32><img src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMCIgaGVpZ2h0PSIyMCIgdmlld0JveD0iMCAwIDIwIDIwIj4KICAgIDxnIGZpbGw9Im5vbmUiIGZpbGwtcnVsZT0iZXZlbm9kZCI+CiAgICAgICAgPGcgZmlsbD0iI0ZGRiIgZmlsbC1ydWxlPSJub256ZXJvIiBzdHJva2U9IiNGRkYiIHN0cm9rZS13aWR0aD0iLjU2Ij4KICAgICAgICAgICAgPGc+CiAgICAgICAgICAgICAgICA8cGF0aCBkPSJNMTMuNzI4IDMuNTZ2MS42OWMwIC4zMS0uMjUuNTYtLjU2LjU2SDExLjYyaDBjLS40ODQgMC0uNzAyLjU3LS43MDIgMS4wNTRWOC42MmgxLjU0N2MuMzEgMCAuNTYuMjUxLjU2LjU2djEuNjljMCAuMzEtLjI1LjU2LS41Ni41NmgtMS41NDcgMHY1LjA2YzAgLjMxLS4yNS41Ni0uNTYuNTZoLTEuNjljLS4zMSAwLS41Ni0uMjUtLjU2LS41NnYtNS4wNmgwSDYuNTZjLS4zMSAwLS41Ni0uMjUtLjU2LS41NlY5LjE4YzAtLjMwOS4yNS0uNTYuNTYtLjU2aDEuNTQ4VjUuODFjMC0xLjU1MiAxLjI1OC0yLjgxIDIuODEtMi44MWgyLjI1Yy4zMSAwIC41Ni4yNS41Ni41NnoiIHRyYW5zZm9ybT0idHJhbnNsYXRlKC00MDQgLTc4KSB0cmFuc2xhdGUoNDA0IDc4KSIvPgogICAgICAgICAgICA8L2c+CiAgICAgICAgPC9nPgogICAgPC9nPgo8L3N2Zz4K" alt="Facebook" class="md:scale-50 md:w-24" data-v-4418fb32></a> <a href class="social-button block flex items-center justify-center" data-v-4418fb32><img src="/_nuxt/img/ic-instagram-dark.4293f36.svg" alt="instagram" data-v-4418fb32></a></div></div></div> <div class="px-8 md:px-8 md:inline-flex md:justify-between md:w-full items-center my-2.5 md:my-10" data-v-4418fb32><div data-v-4418fb32><img src="/_nuxt/img/ic-ringier-dark.eea0621.svg" width="105" height="45" alt="Logo Ringier" class="block" data-v-4418fb32></div> <div class="opacity-50 text-white text-lg font-apercu md:text-xl mt-5 md:mt-0" data-v-4418fb32>
        © 2010 - 2021<br data-v-4418fb32>
        Ringier Slovakia Communities s.r.o.
      </div></div> <div class="border-t border-white border-opacity-10 mt-2.5 md:mt-0" data-v-4418fb32><div class="opacity-50 text-white text-lg px-8 py-2.5 font-apercu pb-10 md:px-8 md:text-xl md:my-7" data-v-4418fb32>
        Autorské práva sú vyhradené a vykonáva ich prevádzkovateľ portálu.
      </div></div></div> <noscript><img height="1" width="1" src="https://www.facebook.com/tr?id=3166983686888589&ev=PageView&noscript=1" style="display:none"></noscript></div></div></div><script>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</script><script src="/_nuxt/6e213b3.js" defer></script><script src="/_nuxt/91039c5.js" defer></script><script src="/_nuxt/6770de6.js" defer></script><script src="/_nuxt/c11b944.js" defer></script><script src="/_nuxt/56fd988.js" defer></script><script src="/_nuxt/698bc8d.js" defer></script><script src="/_nuxt/8914ce1.js" defer></script><script src="/_nuxt/8f339c0.js" defer></script>
  </body>
</html>
